はじめに

この度はMicrosoft Windows98/ME/2000/XP(以下、Windowsと表記します)対応仮想CDソフト「すごい仮想DVD／CD」をお買い求めいただきまして、ありがとうございます。ここでは「すごい仮想DVD／CD」の概要、特徴、動作環境について説明します。

この「すごい仮想DVD／CD」では、DVD-ROMを仮想化することが出来ますが、文章中では、特に断りのない場合、「CD-ROM」または「CD」で統一してあります。ご了承ください。

「すごい仮想DVD／CD」とは
DVDやCDメディアをパソコンのハードディスクの中にイメージとして保存し、それをCDドライブなしで、あたかもCDドライブがあるようなイメージ（仮想ドライブ）で読み出す事を言います。

「すごい仮想DVD／CD」の特徴

１．豊富なメディアの規格に対応
    映画ソフトの様にコピー防止に暗号化がかけられているDVD-Video等は仮想化できません。
 ２．圧縮機能を搭載
    仮想化する際に、データ圧縮する機能を搭載。限られたハードディスクの容量を有効に使う事ができます。
３．損傷したＣＤやプロテクトのかかったＣＤも仮想化できます
    損傷した部分は読み飛ばし、正常なデータのみを仮想化する機能があるため、損傷して読めなくなったCDが読めるようになったり、プロテクトのかかったCDをイメージそのまま仮想化できます。
    プロテクトの方式により仮想化できない場合があります
 ４．ネットワークドライブから仮想化することが可能
    CD-ROMドライブがないノートパソコンのような機種でも、ネットワークドライブを通して直接仮想イメージの作成が行えます。
５．パスワード設定機能
    仮想CDに対してパスワードを設定することが出来ます。共有パソコン等にて見られたくない仮想イメージをパスワードで保護することができます。
６．エクスプローラで仮想CDの直接作成
    すごい仮想CDのメイン画面を起動しなくても、エクスプローラから右クリックで簡単に仮想化する事ができます。
７．高速な読込速度
    CD-ROMドライブに換算すれば、150倍速以上の読込速度があります。

「すごい仮想DVD／CD」の対応するメディア

・ ISO9660 フォーマット
・ オーディオCD
・ Multi Session CD
・ PhotoCD
・ VideoCD
・ CD-Extra
・ MixCD
・ DVD-ROM
・ DVD-VIDEO

注：映画ソフトの様にコピー防止に暗号化がかけられているDVD-Video等は仮想化できません。
    CD-ROMにおいてもプロテクトの方式により仮想化できない場合があります。

「すごい仮想DVD／CD」の動作環境

日本語 Windows98/ME/2000/XPが正常動作するマシン
注：Windows2000/XPの場合、管理者権限（Administrator権限）のあるユーザでログオンする必要があります。
IDE、SCSI、USB対応のCD-ROM ドライブ（これは仮想CDのイメージファイルの作成のために必要です。）

10MB以上の空き容量を持つハードディスクドライブ（仮想CDのイメージファイルの作成時には選択したCDコンテンツのサイズ以上の空き容量が必要です。）


すごい仮想DVD／CDを使うには

 「すごい仮想DVD／CD」はCD-ROMから直接起動することはできません。まず「すごい仮想DVD／CD」をパソコンへインストールする必要があります。インストール後CD-ROMは使用しません。

すごい仮想DVD／CDのセットアップ
Windowsを起動後、ドライブにCD-ROMを入れます。すると、オートプレイ機能によりセットアッププログラムが自動的に起動します。もし、自動起動しない場合、以下の手順で起動させて下さい。自動起動した場合、「セットアップ開始」からお読み下さい。

セットアッププログラムの起動
・デスクトップ左上の「マイコンピュータ」をダブルクリックして開きます。
・その中のCD－ROMアイコンをダブルクリックします。
・その中の「Setup.exe」（パソコンによってはSetupになっている場合があります）のアイコン [image] をダブルクリックして下さい。これで、セットアッププログラムが起動します。

セットアップ開始
これから「すごい仮想DVD／CD」のインストールを始めます。インストールの実行中、中断したい時は表示されているダイアログの「キャンセル」ボタンをクリックします。（「セットアップの中止」という確認メッセージボックスが表示されます。「はい」をクリックすると、インストールを中断します。「いいえ」をクリックすると、元のダイアログへ返ります。）
インストールプログラムが起動すると、「すごい仮想DVD／CD」のインストール画面が展開されます。初めのインストールの場合には、すぐ「ようこそ」ダイアログが表示されます。

「ようこそ」ダイアログの「次へ（N）>」をクリックしてインストールを続けていきます。

製品ライセンス契約
「製品ﾗｲｾﾝｽ契約」ダイアログが表示されます。

画面に表示される使用許諾書をよくお読みください。
使用許諾書に同意しインストールを続ける場合は、「はい（Ｙ）」をクリックしてください。
同意いただけない場合は、「いいえ（Ｎ）」をクリックし、「セットアップの中止」という確認メッセージボックスが表示されます。「中止」をクリックすると、インストールを中断します。

インストール先の選択

「インストール先の選択」ダイアログが表示されます。

「インストール先のフォルダ」にはデフォルトのフォルダ名である「すごい仮想DVD／CD」（デフォルトは「C：\Program Files\シルバースタージャパン\すごい仮想DVD／CD」）が表示されます。他のフォルダ名を指定したい時は、「参照（R）...」ボタンをクリックします。
「参照（R）...」ボタンをクリックすると「フォルダの選択」ダイアログが表示されます。
自分の希望のフォルダを選択してから「OK」をクリックします。｢インストール先の選択｣ダイアログへ戻ります。

インストール先のフォルダ名を選択したら、[次へ(N)＞]をクリックします。

「プログラムフォルダの選択」ダイアログが表示されます。

プログラムフォルダにプログラムアイコンを追加します。

新しいフォルダ名を入力するか、既存のフォルダリストから選択することもできます。[次へ]ボタンをクリックして続行します。

WindowsXPの場合、「ハードウェアのインストール」画面が表示されますので「続行」を押してください。

Windows2000の場合、「デジタル署名が見つかりませんでした」画面が表示されますので「はい」を押してください。

インストールの実行
ここから「すごい仮想DVD／CD」のインストールは自動的に行なわれます。ファイルのコピーや各種設定が行われます。

インストールの終了
インストールが完了し、「完了」ボタンをクリックすると、コンピュータを再起動します。
注：インストール後、コンピュータは再起動して下さい。

「すごい仮想DVD／CD」のアンインストール
まず最初に、起動している「すごい仮想DVD／CD 」を終了してください。終了する方法は「すごい仮想DVD／CD」起動方法・終了方法をご覧下さい。
終了せずに、アンインストールをすると、次のメッセージが出てアンインストールが中止されます。

Windows98/MEの場合：
「コントロールパネル」の「アプリケーションの追加と削除」を起動します。「アプリケーションの追加と削除のプロパティ」が表示されます。
表示されたリストボックスの中で「すごい仮想DVD／CD」の項目を選択してから「追加と削除（Ｒ）．．．」ボタンをクリックします。

Windows2000の場合：
「コントロールパネル」の「アプリケーションの追加と削除」を起動します。「アプリケーションの追加と削除のプロパティ」が表示されます。
表示されたリストボックスの中で「すごい仮想DVD／CD」の項目を選択してから「変更と削除」ボタンをクリックします。

WindowsXPの場合：
「コントロールパネル」の「プログラムの追加と削除」を起動します。「プログラムの追加と削除のプロパティ」が表示されます。）
表示されたリストボックスの中で「すごい仮想DVD／CD」の項目を選択してから「変更と削除」ボタンをクリックします。

「すごい仮想DVD／CD」アンインストーラが起動して次のような確認メッセージボックスが表示されます。

「すごい仮想DVD／CD」をアンインストールしたくないときには[いいえ（Ｎ）]をクリックします。[はい（Ｙ）]をクリックすると、アンインストールが行われます。アンインストール過程を示す「すごい仮想DVD／CDンインストール」ダイアログが表示されます。
アンインストールが終わると、「すごい仮想DVD／CDはアンインストールされました」というメッセージボックスが表示されます。[ＯＫ]ボタンをクリックします。「すごい仮想DVD／CD」のアンインストールは終了します。
注：アンインストール後、コンピュータは再起動して下さい。

「すごい仮想DVD／CD」起動方法・終了方法
起動方法
「すごい仮想DVD／CD」のインストール後、コンピュータが再起動するとタスクバーのステータス領域に「すごい仮想DVD／CD」のアイコン [image] が表示されます。
今後、コンピュータを起動すると、「すごい仮想DVD／CD」は自動起動します。

終了方法

タスクバーの「すごい仮想DVD／CD」アイコン [image] をマウスで右クリックし、「すごい仮想DVD／CDの終了」を選択するとすごい仮想DVD／CDが終了します。
または、 「スタート」メニューのプログラム（WindowsXPの場合すべてのプログラム）→「すごい仮想DVD／CD」→「すごい仮想DVD／CDの終了」を選択してください。（マウスを左クリックします）

すごい仮想DVD／CDを再び起動するためには、「スタート」メニューのプログラム（WindowsXPの場合すべてのプログラム）→「すごい仮想DVD／CD」→「すごい仮想DVD／CDの起動」を選択（マウスを左クリックします）して起動します。するとタスクバーのステータス領域に「すごい仮想DVD／CD」のアイコンが再び表示されます。


仮想CDを作成しましょう

簡単ｳｨｻﾞｰﾄﾞの使い方
仮想CDを作成する

１．CD-ROMドライブにCD-ROMを入れて下さい。
２．タスクバーのステータス領域の「すごい仮想DVD／CD」アイコン [image] をダブルクリックするか、右クリックして「表示」を押してください。
３．デフォルトの設定では、「簡単ｳｨｻﾞｰﾄﾞ」の画面が表示されます。
４．「簡単ｳｨｻﾞｰﾄﾞ」の各ｽﾃｯﾌﾟ画面に沿って、作業を進めます。

簡単ｳｨｻﾞｰﾄﾞ - ｽﾃｯﾌﾟ1
ｿｰｽﾄﾞﾗｲﾌﾞで挿入したCD-ROMドライブを選択します。CD-ROMを後から入れた場合は「更新」ボタンを押してからｿｰｽﾄﾞﾗｲﾌﾞを選択します。
選択後、しばらくして、「次へ」ボタンを押すことが出来るようになりますので、「次へ」ボタンを押してください。
画面表示時に簡単ｳｨｻﾞｰﾄﾞを起動しない：チェックを入れた場合は、次回以降「すごい仮想DVD/CD」を表示したときに、「簡単ｳｨｻﾞｰﾄﾞ」の画面は自動で表示されないようになります。

簡単ｳｨｻﾞｰﾄﾞを使用したい場合は、「CDから作成」の「ｳｨｻﾞｰﾄﾞ」ボタンを押してください。

簡単ｳｨｻﾞｰﾄﾞ - ｽﾃｯﾌﾟ2
「参照」ボタンを押して、収録ﾌｫﾙﾀﾞや、ﾌｧｲﾙ名を変更することが出来ます。「次へ」を押せば、ｽﾃｯﾌﾟ3に進みます。

ﾃﾞｨｽｸ情報：収録ﾌｫﾙﾀﾞのﾄﾞﾗｲﾌﾞ、ﾃﾞｨｽｸの空き容量を表示します。
CDのｻｲｽﾞ：仮想化しようとするCDのｻｲｽﾞを表示します。
注：一部のCDではｻｲｽﾞが正しく表示されない場合があります。

簡単ｳｨｻﾞｰﾄﾞ - ｽﾃｯﾌﾟ3
「開始」ボタンを押すとCDの仮想化を開始します。

ﾊﾟｽﾜｰﾄﾞの設定：ﾊﾟｽﾜｰﾄﾞの設定でﾊﾟｽﾜｰﾄﾞを入力しておけば、仮想化したCDを挿入する場合、ﾊﾟｽﾜｰﾄﾞの入力が必要になります（ﾊﾟｽﾜｰﾄﾞ保護）。通常はﾊﾟｽﾜｰﾄﾞは入力しなくても構いません。
注：ﾊﾟｽﾜｰﾄﾞを正しく入力できない場合は仮想化したCDを挿入することができませんので、用途に合わせてご使用ください。

ﾃﾞｰﾀ圧縮ﾓｰﾄﾞ：「圧縮をしない、圧縮速度を重視します、圧縮率を重視します」を選択できます。
注：音楽CDなど一部のCDでは選択できないようになります。

読み込みｴﾗｰのｽｷｯﾌﾟを行う：チェックをつけた場合、表面に傷があるCDやプロテクトがかかったCDを仮想化することが可能になります。
注：チェックをつけた場合、CD作成に時間がかかる場合があります。
    仮想化したイメージを読み込むことが出来ない場合があります。


仮想化したCDを使用しましょう

仮想化したCDの使用方法
仮想化したCDを作成した後、仮想化したCDを使用（挿入）するには、以下の方法があります。

１．マイコンピュータ、または、エクスプローラで仮想ドライブを右クリックすると、「CDｲﾒｰｼﾞの挿入」を選択すると、「CDｲﾒｰｼﾞ管理」に登録されている仮想化したCDの一覧が表示されますので、挿入したいCDを選択して、左クリックしてください。（図１、２）
２．仮想化したﾌｧｲﾙを直接ダブルクリック、または、右クリックし「CDｲﾒｰｼﾞの挿入」でドライブを選択して、左クリックしてください。
３．「すごい仮想DVD／CD」の表示画面で、「CDｲﾒｰｼﾞ管理」の画面にします。「CDイメージリスト区域」でイメージファイルを選択し、「仮想DVD／CDドライブ区域」のドライブにドラッグ＆ドロップします。

以上の操作で、仮想化したCDを使用することが可能になります。

図１
図２

仮想化ドライブからCDを取り出すには

仮想化ドライブからCDを取り出す方法は、以下の方法があります。

１．マイコンピュータ、または、エクスプローラで仮想ドライブを右クリックし、「取り出し」を左クリックすると、CDを取り出すことが出来ます。
２．「すごい仮想DVD／CD」の表示画面で、「CDｲﾒｰｼﾞ管理」の画面にします。「仮想DVD／CDドライブ区域」のドライブを右クリックし、「取り出し」を左クリックすると、CDを取り出すことが出来ます。

取り出し操作によって仮想化したCDは使用できない様になります。ただし、仮想化したイメージファイル（svdファイル）は削除されません。再度「挿入」することにより使用可能です。


各画面の説明

CDから作成

 仮想CDのイメージ作成は以下の方法があります。

・「簡単ｳｨｻﾞｰﾄﾞ」を使用する方法（詳しくは簡単ｳｨｻﾞｰﾄﾞの使い方をご覧下さい）
・「CDから作成画面」で作成する方法
・マイコンピュータ、エクスプローラで作成する方法

「CDから作成」画面で作成する方法
１．CD-ROMドライブにイメージを作成しようとするCDを挿入します。

２．CDから作成ボタンをクリックすると次のようなウィンドウが表示されます。

３．ソースドライブを選択します。ソースドライブに「なし」が表示される場合は、更新ボタン [image] を押してください。

４．CDのボリュームラベルが表示されます。仮想CDのボリュームラベルは挿入されたCDのボリュームラベルになります。

５．データの圧縮モードを指定します。データの圧縮方式は「圧縮をしない」、「圧縮速度を重視します」、「圧縮率を重視します」を指定することができます。

６．仮想CDイメージの保存する場所と名前を指定します。
デフォルトで仮想CDイメージの保存する場所は、「すごい仮想DVD／CD」がインストールされているフォルダのなかの「Data」フォルダになり、名前は挿入されたCDのボリュームラベルになります。これを変更するためには「参照．．．」ボタンを押して表示されるダイアログを利用してください。

７．仮想CDの内容を指定します。
仮想CDイメージについての説明文です。

８．仮想CDイメージファイルが格納されるハードディスクの空き容量とCD-ROMの情報を見るには「情報表示」ボタンを押します。

９．挿入されたCDがオーディオCD、または、オーディオトラックを含むCDの場合は「オーディオ記録モード」を指定します。
注：「オーディオ記録モード」についてはQ&Aを参照してください。

１０．「曲選択」ボタンを押して仮想CDイメージに追加する音楽トラックを選択することができます。チェックのついているトラックのみ、仮想化を行います。

１１．「音質」ボタンを押して仮想CDイメージに作成される音楽トラックの音質を決めることができます。
注：ネットワークドライブからのイメージ作成ではAudioCDの音質の設定は出来ませんのでご了承ください。

１２．仮想化したいCD-ROMがデータトラックとオーディオトラックの両方ある場合、「収録トラック」の設定で一方のトラックだけでも、仮想CDイメージを作成することができます。

１３． [image] ボタンで、いろいろな設定を行います。

ﾊﾟｽﾜｰﾄﾞの設定 | パスワードを設定して仮想CDを作成すると、他の人が無断で見ることができなくなります。
ﾈｯﾄﾜｰｸCD-ROMﾄﾞﾗｲﾌﾞを表示 | これをチェックするとネットワーク上にある他のコンピュータのCD-ROMから仮想CDイメージを作成することができます。
読み込みｴﾗｰのｽｷｯﾌﾟを行う | チェックをつけた場合、表面に傷があるCDやプロテクトがかかったCDを仮想化することが可能になります。 注：チェックをつけた場合、CD作成に時間がかかる場合があります。仮想化したイメージを読み込むことが出来ない場合があります。

１４．「開始」ボタンを押し、仮想CDイメージの作成を開始します。作成を中止するには「中止」ボタンを押してください。

マイコンピュータ、エクスプローラでのイメージ作成

マイコンピュータ、エクスプローラで、仮想化したいCDが挿入されたCDドライブを、マウスで右クリックし「CDイメージの作成」を選択すると、「CDから作成画面」で作成する方法の操作をすることができます。

ネットワークドライブからのイメージ作成

ここではネットワークで接続されている他のコンピュータのCD-ROMから仮想CDイメージを作成する方法を説明します。

１．マイコンピュータやエクスプローラでの「ネットワークドライブの割り当て」機能を利用して他のコンピュータのCD-ROMをマウントします。

２．「すごい仮想DVD／CD」を起動し、「CDから作成」画面にします。

３． [image] ボタンを押し、設定画面の「ネットワークCD-ROMドライブを表示」項目をチェックし、「OK」を押します。

４．次のような検索画面が出てコンピュータにマウントされているCDドライブを検索します。

５．検索されたドライブはソースドライブに追加されます。以後、「CDから作成画面」で作成する方法と同じような手順で仮想CDイメージを作成することができます。

注：「すごい仮想DVD／CD」が起動している他のコンピュータのCD-ROMドライブだけがソースドライブに追加されます。

ﾌｧｲﾙから作成
「ﾌｧｲﾙから作成」を利用すればハードディスクをはじめとする記憶メディアから、選択したファイルやオーディオトラックを含む新しい仮想CDイメージを作成することができます。

１．「ﾌｧｲﾙから作成」ボタンをクリックすると次のようなウィンドウが表示されます。

下の例はMIXモードフォーマットを選択した場合で、ソースデータ選択のための「ソースデータ選択区域」と仮想CDイメージファイルの「データトラック」及び「オーディオトラック」で区分されています。

ISO9660とUDF形式の場合は、「オーディオトラック」が表示されなくなります。
CD-DA形式の場合は、「データトラック」が表示されなくなります。

ファイルやフォルダを選び、「データトラック」に追加します。

追加方法はマウスを右クリックし、 「データトラックに追加」を選択するか、ファイルを選択し、「データトラック」にドラッグ&ドロップします。

２．オーディオファイルを選び、「オーディオトラック」に追加します。

追加方法はマウスを右クリックし、「オーディオトラックに追加」を選択するか、ファイルを選択し、「オーディオトラック」にドラッグ&ドロップします。

３．仮想CDイメージファイルの編集を終了すると、 [image] ボタンを押してイメージ作成を開始します。

４．下の図のような仮想CDイメージ作成画面が表示されます。

各ボタンの機能は「CDから作成」画面で作成する方法と同じです。

該当項目を設定し、「開始」ボタンを押すと編集した仮想CDイメージを作成します。

マイコンピュータ、エクスプローラでの仮想CD化

マイコンピュータ、エクスプローラで仮想CD化をしたいフォルダ、ファイルを選択してマウスで右クリックし、「仮想CD化」を選択すると、ﾌｧｲﾙから作成と同じ方法でイメージの作成をすることができます。

CDｲﾒｰｼﾞ管理
作成された仮想CDイメージの管理を行います。

画面を、「検索区域」、「仮想DVD／CDドライブ区域」 、「CDイメージリスト区域」で分けています。

１．検索

作成されたCDイメージに対する検索を行って「CDイメージリスト区域」に追加することができます。

「検索」使用方法は次の通りです。

検索したいドライブまたはフォルダを選択します。

ボタンを押すと検索を行い、イメージファイルを表示します。

イメージファイルの追加は、イメージファイルをマウスで右クリックし、「ﾘｽﾄに追加」を押すか、イメージファイルを「CDイメージリスト区域」にドラック＆ドロップします。

２．イメージファイルの削除

「CDイメージリスト区域」に追加されたイメージファイルを削除することができます。

イメージファイルを右クリックし、 「イメージファイルの削除」を押すか、キーボードで「Delete」キーを押します。
その後、 [image] 　が出ます。

はい | svdファイルをハードディスクから削除します。 注：イメージファイル自体が消えてしまいますのでご注意ください。
いいえ | 「CDイメージリスト区域」からイメージファイルの登録を削除します。 注：svdファイルはハードディスクに残ったままですので、再度登録可能です。
ｷｬﾝｾﾙ | 操作を取り消します。

３．仮想CDドライブの挿入/取出し機能
- イメージファイルを仮想CDドライブに挿入する方法

・「CDイメージリスト区域」でイメージファイルを選択し、マウスで右クリックし「挿入」を選択した後、挿入しようとする仮想ドライブを選択します。
・「CDイメージリスト区域」でイメージファイルを選択し、「仮想DVD／CDドライブ区域」の挿入したいドライブにドラッグ＆ドロップします。

- イメージファイルを仮想CDドライブから取り出す方法

・「仮想DVD／CDドライブ区域」で取り出したいドライブを選択し、マウスで右クリックし「イジェクト」を押します。

ﾄﾞﾗｲﾌﾞ管理

 利用可能な仮想ドライブの追加/削除と、仮想ドライブのドライブ名変更を行うことができます。
１．仮想ドライブの追加/削除
「すごい仮想DVD／CD」をインストールすると一つの仮想ドライブが自動的に追加されます。また仮想ドライブを同時に複数個追加して利用することもできます。「すごい仮想DVD／CD」では新しい仮想ドライブを追加したり、必要がなくなった仮想ドライブを削除する機能があります。

追加可能なドライブでコンピュータに追加しようとする仮想ドライブの名前を選択して [image] ボタンを押します。

追加されたドライブでコンピュータから削除しようとする仮想ドライブの名前を選択して [image] ボタンを押します。

２．仮想ドライブの文字変更
いろいろな記憶メディア（例えばハードディスクドライブ、 CD-ROMドライブ、等々）の増設を行うと、実装しているドライブ、または仮想CDドライブ文字が変更されることがあります。
例えば、ＰＣにインストールされたソフトウェアの中には、最初にインストールしたCD－ROMドライブのドライブ文字を、参照する場合があります。この場合、ソフトウェアが正しく動作しないことがあります。仮想ドライブの文字変更で、本来のドライブ文字に変更することが出来ます。

「仮想ドライブの追加/削除」と「仮想ドライブの文字変更」を同時にすることも可能です。

「変更」：このボタンを押すとコンピュータが再起動した後、「仮想ドライブの追加/削除」と「仮想ドライブの文字変更」が行われます。
「ﾘｾｯﾄ」：最初の状態に戻ります。
注：コンピュータを再起動しないと反映されない場合がありますのでご注意ください。

その他の設定

タスクバーの「すごい仮想DVD／CD」アイコン [image] をマウスで右クリックし、「各種設定」を選択すると「各種設定」画面が表示されます。

起動時にﾀｲﾄﾙ画面を表示する | チェックをつけると、「すごい仮想DVD／CD」を起動したとき（PC起動時）にﾀｲﾄﾙ画面を表示します。ﾀｲﾄﾙ画面を表示したくない場合は、チェックを外してください。
表示画面を閉じる時に終了確認を行う | チェックをつけると、表示画面を閉じる時に、終了確認のメッセージが出ます。終了確認のメッセージを出さなくて良い場合は、チェックを外してください。
ｵｰﾃﾞｨｵﾄﾗｯｸがある場合ﾌｫﾙﾀﾞを自動的に作る | チェックをつけると、ｵｰﾃﾞｨｵﾄﾗｯｸを含むCDを作成する場合、svdﾌｧｲﾙと同じ名前のﾌｫﾙﾀﾞを自動で作成します。通常はチェックをつけてご使用ください。
ﾌｧｲﾙ名と内容を同じ名前にする | チェックをつけると、ﾌｧｲﾙ名と内容を同じ名前にします。仮想化したCDを使用する際に（仮想化したCDの使用方法を参照して下さい）、内容に入力された名前が一覧に表示されます。通常はチェックをつけてご使用ください。
ｲﾒｰｼﾞの作成終了後にBGMを鳴らし続ける | チェックをつけると、指定したWAVファイルをｲﾒｰｼﾞ作成が終了後に鳴らしつづけることが出来ます。仮想化に時間がかかる場合、画面を見ない状態でも、BGMで終わったことが分かります。音を鳴らさない場合は、チェックを外してください。


FAQ

Ｑ＆Ａ

Ｑ１
Q：オーディオデータを含むCDから仮想CDイメージファイルを作る時、「直接ﾓｰﾄﾞ」と「間接ﾓｰﾄﾞ」の違いは？

A：直接ﾓｰﾄﾞではCDのオーディオデータを直接ハードディスクにコピーします。

  しかし、一部CDドライブでは直接ﾓｰﾄﾞを利用できない場合があります。この時は間接ﾓｰﾄﾞを利用して下さい。
間接ﾓｰﾄﾞではCDのオーディオデータをサウンドボードによって再生し、サウンドボードから音声データをデジタル化してハードディスクにコピーします。直接ﾓｰﾄﾞより音質は悪くなりますが仮想CDイメージファイルの作成を正常に行うことができます。

間接ﾓｰﾄﾞで仮想CDイメージファイルを作る時、以下の項目に注意してください。

・録音コントロールで「CDプレイヤー」の選択項目にチェックが付いていない場合は音が出ないようになりますので注意してください。ボリュームコントロールの表示方法については、ボリュームコントロールの表示方法を参照してください。
・外付CD-ROMドライブでは間接モードで作っても音が鳴らない場合があります。
・間接ﾓｰﾄﾞで作成した音質は、直接ﾓｰﾄﾞで作成した音質より、音質が悪くなります。

録音コントロールの表示方法
１．ボリュームコントロールを表示後、「オプション」メニューの「プロパティ」を選択し、左クリックします。

２．「プロパティ」画面で、「録音」にチェックをつけて、「ＯＫ」ボタンを押します。

３．「録音コントロール」が表示されますので、「CDプレーヤー」の選択の項目にチェックをつけてください。

Ｑ２

Q：すごい仮想DVD／CDでオーディオCDを作成し、仮想ドライブに挿入しても音が鳴りません。

A：原因はいろいろなことがありますが、以下のことを確認してください。

１．オーディオCDをCD-ROMドライブに挿入し、「ＣＤプレーヤー」等の音楽再生ツールを使用し、音が鳴らない場合、以下のことを確認してください。
・スピーカの電源が入っていないか、音量は正しい値か確認してください。
・サウンドカードとCD-ROMドライブが内部オーディオケーブルで接続しているか確認してください。
・ボリュームコントロールでVolume Controlや、Waveのミュートにチェックが入っていないか、音量は正しい値か確認してください。

ボリュームコントロールの表示方法
Widows98/ME/2000の場合：
１、タスクバーの音量アイコンを右クリックします。

２、「音量コントロールを開く」を選択し、左クリックします。

３、「ボリュームコントロール」画面が出ます（図と少し違う場合もございます）。

WindowsXP（カテゴリ表示）の場合：
１、「スタート」－「コントロールパネル」を選択し、左クリックします。「コントロールパネル」の画面が出ますので「サウンド、音声、およびオーディオ デバイス」を選択し、左クリックします。

２、「サウンド、音声、およびオーディオ デバイス」画面が出ますので、「スピーカーの設定を変更する」を選択し、左クリックします。

３、「サウンドとオーディオ デバイスのプロパティ」画面が出ます。「詳細設定」ボタンを左クリックします。

４、「マスタ音量」画面が出ます。（図と少し違う場合もございます）。

WindowsXP（クラシック表示）の場合：
１、「スタート」－「コントロールパネル」を選択し、左クリックします。「コントロールパネル」の画面が出ますので「サウンドとオーディオ デバイス」を選択し、左クリックします。「WindowsXP（カテゴリ表示）の場合」の３番の画面に進みます

２．「すごい仮想DVD／CD」が起動しているか確認してください。

３．「すごい仮想DVD／CD」が起動しているのに音が鳴らない場合は、次のことを確認してください。

 Windows98の場合：「スタート」->「コントロールパネル」->「マルチメディア」->「音楽CD」を開いて、「このCD-ROMデバイスでデジタル音楽CDを使用可能にする」のチェックを外して下さい。

WindowsMEの場合：「スタート」->「コントロールパネル」->「システム」->「デバイスマネージャー」を開いて、CD-ROMから仮想CDについて「デジタル音楽CDを使用可能にする」を外して下さい。

Windows2000/XPの場合：「スタート」->「コントロールパネル」->「システム」->「ハードウェア」->「デバイスマネージャ」を開きます。
「DVD/CD-ROMドライブ」から「STS CD-ROM VD1 A SCSI CdRom Device」をダブルクリックします。
「STS CD-ROM VD1 A SCSI CdRom Deviceのプロパティ」画面で「プロパティ」タブをクリックします。
「このCD-ROMデバイスでデジタル音楽CDを使用可能にする」のチェックを外して下さい。

４．間接ﾓｰﾄﾞで作成した仮想ｲﾒｰｼﾞで音が鳴りません
録音コントロールで「CDプレイヤー」の選択項目にチェックが付いていない場合、音が出ないようになります。詳しくはＱ１を参照してください。


製品のサポートについて
●ご利用いただいてご不便を感じられる点や、ぜひ追加して欲しい機能等を、シルバースタージャパンまで、お知らせください。今後の製品開発の参考にさせていただきます。

サポートセンター
〒503-0807
岐阜県大垣市今宿6丁目52-16　ソフトピアジャパン・ドリーム・コア501号室
シルバースタージャパン「すごい仮想DVD/CD」サポート係
ＴＥＬ：0584-83-0145 (平日13:00-17:30)
ＦＡＸ：0584-83-1369 (24時間)
電子メール support@silverstar.co.jp
ホームページhttp://www.silverstar.co.jp/

最新バージョンアップや不具合があった場合はホームページ上にて、差分ファイルを公開いたします。ヘルプファイルも合わせて、ご覧下さい。

土曜、日曜、祝日、年末年始などはお休みをいただきます。なお、電話によるお問い合わせは混み合うことが予想されますので、なるべくファックスもしくは電子メールでお問い合わせ願います。

Windowsの操作方法、マシンの設定、ネットワークの設定に関するご質問にはお答え致しかねますので、予めご了承ください。

ご質問の内容によってはお時間をいただく場合がございます。

●お問い合わせの際には以下の事項をお聞きしますので、予めお調べください。(FAX,E-Mailの場合は記載してください)

  • 商品名（すごい仮想DVD/CD）
  • 常駐しているアイコン [image] を右クリックして、「バージョン情報」を押したときの更新日時
  • Windowsのバージョン(Windows98/ME/2000/XP)
  • パソコンのメーカー、機種（型番）
  • DVD-ROMドライブ、CD-ROMドライブのメーカー、型番
  • 具体的な症状（エラーメッセージが出ればその内容）
  • 仮想化しようとしたDVD/CD